Etiketlendi: kritik açık

bin-bash 4

Bash kod güvenlik açığı (CVE-2014-6271, CVE-2014-7169)

Red Hat Linux sunucularda kritik güvenlik açığı meydana gelmiştir. Bu güvenlik açığı sizin izniniz olmadan uzaktan sunucularınız da kod çalıştırmasına neden olmaktadır. Güncelleme: 2014/09/26 05:15 UTC Linux sunucular için yama yayınlanmıştır, saldırgan kişi korunmasız...